PHP 7.2 is required, you have 7.0.33-30+0~20200807.37+debian9~1.gbp047872